<!DOCTYPE html>
<!--[if IE 7]><html class="no-js ie7" lang="pt-BR"><![endif]-->
<!--[if IE 8]><html class="no-js ie8" lang="pt-BR"><![endif]-->
<!--[if IE 9]><html class="no-js ie9" lang="pt-BR"><![endif]-->
<html class="no-js" lang="pt-BR">
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/saopaulo/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/wp-content/themes/saopaulo/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/wp-content/themes/saopaulo/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/wp-content/themes/saopaulo/manifest.json">
    <link rel="mask-icon" href="/wp-content/themes/saopaulo/safari-pinned-tab.svg">
    <link rel="shortcut icon" href="/wp-content/themes/saopaulo/favicon.ico">
    <meta name="msapplication-config" content="/wp-content/themes/saopaulo/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <title>Agronegócios: desafios ao longo do caminho | Governo do Estado de São Paulo</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.saopaulo.sp.gov.br/spnoticias/ultimas-noticias/agronegocios-desafios-ao-longo-do-caminho/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Agronegócios: desafios ao longo do caminho | Governo do Estado de São Paulo" />
<meta property="og:description" content="Artigo do governador do Estado de São Paulo, Geraldo Alckmin, para o jornal Folha de S. Paulo" />
<meta property="og:url" content="http://www.saopaulo.sp.gov.br/spnoticias/ultimas-noticias/agronegocios-desafios-ao-longo-do-caminho/" />
<meta property="og:site_name" content="Governo do Estado de São Paulo" />
<meta property="article:publisher" content="https://www.facebook.com/pg/governodesaopaulo/" />
<meta property="article:section" content="Agricultura" />
<meta property="article:published_time" content="2017-02-19T10:42:29-03:00" />
<meta property="article:modified_time" content="2017-02-19T11:41:01-03:00" />
<meta property="og:updated_time" content="2017-02-19T11:41:01-03:00" />
<meta property="fb:app_id" content="1491039784453429" />
<meta property="og:image" content="http://www.saopaulo.sp.gov.br/wp-content/uploads/old/14047/69751.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Artigo do governador do Estado de São Paulo, Geraldo Alckmin, para o jornal Folha de S. Paulo" />
<meta name="twitter:title" content="Agronegócios: desafios ao longo do caminho | Governo do Estado de São Paulo" />
<meta name="twitter:site" content="@governosp" />
<meta name="twitter:image" content="http://www.saopaulo.sp.gov.br/wp-content/uploads/old/14047/69751.jpg" />
<meta name="twitter:creator" content="@governosp" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Governo do Estado de São Paulo &raquo;" href="http://www.saopaulo.sp.gov.br/feed/" />
<link rel='stylesheet' id='snack-wp-style-css'  href='http://www.saopaulo.sp.gov.br/wp-content/themes/saopaulo/build/css/main.min.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.saopaulo.sp.gov.br/wp-json/' />
<link rel='shortlink' href='http://www.saopaulo.sp.gov.br/?p=5006850' />
<link rel="alternate" type="application/json+oembed" href="http://www.saopaulo.sp.gov.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopaulo.sp.gov.br%2Fspnoticias%2Fultimas-noticias%2Fagronegocios-desafios-ao-longo-do-caminho%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.saopaulo.sp.gov.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopaulo.sp.gov.br%2Fspnoticias%2Fultimas-noticias%2Fagronegocios-desafios-ao-longo-do-caminho%2F&#038;format=xml" />
<link rel="amphtml" href="http://www.saopaulo.sp.gov.br/spnoticias/ultimas-noticias/agronegocios-desafios-ao-longo-do-caminho/amp/" />
    <!-- Html5 Tags && Media Queries -->
    <!--[if lt IE 9]>
        <script src="/wp-content/themes/saopaulo/build/js/libs/html5shiv-respond.min.js"></script>
        <script src="/wp-content/themes/saopaulo/build/js/libs/polyfill/polyfill.min.js"></script>
    <![endif]-->

    <!--[if IE 8]>
        <style>
            .nav-main { width: 60%; }
            .nav-main .menu { text-align: center; display: table; width: 100%; }
            .header .menu > .item { display: table-cell; }
        </style>
    <![endif]-->

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-7743013-2', 'auto');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
        setTimeout("ga('send','event','Bounce Adjustment','Page visit 30 seconds or more')",30000);

    </script>

</head>
<body class="post-template-default single single-post postid-5006850 single-format-standard"><div class="overf">
    <a href="#conteudo" class="sr-only go-content" tabindex="1" accesskey="1">Ir para conteúdo</a>

    <!-- Header -->
    <header class="header container-fluid" role="banner">
        <div class="row header-top">
            <nav class="external-links">
                <ul class="menu">
                    <li class="item"><a href="/">Portal do Governo</a></li>
                    <li class="item"><a href="http://investe.sp.gov.br/">Investe SP</a></li>
                    <li class="item"><a href="http://www.cidadao.sp.gov.br/">Cidadão SP</a></li>
                    <li class="item"><a href="http://www.saopauloglobal.sp.gov.br/">SP Global</a></li>
                </ul>
            </nav>
            <div class="aside">
                <nav class="social-midia">
                    <ul class="menu">
                        <li class="item"><a href="https://www.facebook.com/governodesaopaulo/"><i class="ico-header-facebook"></i>facebook</a></li>
                        <li class="item"><a href="https://www.instagram.com/governosp/"><i class="ico-header-instagram"></i>instagram</a></li>
                        <li class="item"><a href="http://twitter.com/governosp/"><i class="ico-header-twitter"></i>twitter</a></li>
                        <li class="item"><a href="http://www.youtube.com/governosp/"><i class="ico-header-youtube"></i>youtube</a></li>
                        <li class="item"><a href="http://flickr.com/photos/governosp"><i class="ico-header-flickr"></i>flickr</a></li>
                    </ul>
                </nav>
                <nav class="accessibility">
                    <ul class="menu">
                        <li class="item"><button id="increase" title="Aumentar Letras"><i class="ico-accessibility-increase">Aumentar Letras</i></button></li>
                        <li class="item"><button id="decrease" title="Diminuir Letras"><i class="ico-accessibility-decrease">Diminuir Letras</i></button></li>
                        <li class="item"><button id="contrast" title="Adicionar Contraste"><i class="ico-accessibility-contrast">Adicionar Contraste</i></button></li>
                        <li class="item"><a href="/fale-conosco/comunicar-erros/" title="Comunicar Erros"><i class="ico-accessibility-error">Comunicar Erros</i></a></li>
                    </ul>
                </nav>
                <nav class="translate-links">
                    <ul class="menu">
                        <!-- <li class="item"><a href="/">Português</a></li> -->
                        <!-- <li class="item"><a href="/en/conhecasp">English</a></li> -->
                        <!-- <li class="item"><a href="/es/conhecasp">Espanhol</a></li> -->
                    </ul>
                </nav>
            </div>
        </div>
        <div class="row header-main">
            <!-- Logo -->
                            <div class="site-title">
                    <a href="http://www.saopaulo.sp.gov.br" title="Governo do Estado de São Paulo" rel="home"><i class="ico-gov-flag"></i>saopaulo.sp.gov.br</a>
                </div>
            
            <!-- Menu -->
            <nav class="nav-main">
                <div class="nav-holder">
                    <ul class="menu sc-only">
                        <li class="item"><a href="/spnoticias">SP Notícias</a></li>
                        <li class="item"><a href="/conhecasp">Conheça SP</a></li>
                        <li class="item"><a href="/acoes-governo">Ações de Governo</a></li>
                        <li class="item"><a href="/orgaos-e-entidades">Órgãos e Entidades</a></li>
                        <li class="item"><a href="/fale-conosco">Fale Conosco</a></li>
                    </ul>
                    <ul class="menu mobile-only">
                        <li class="item"><a href="/spnoticias">SP Notícias</a>
                            <ul class="sub-menu">
                                <li class="item"><a class="link" href="/spnoticias/ultimas-noticias/">Últimas Notícias</a></li>
                                <li class="item"><a class="link" href="/spnoticias/fotos/">Multimídia</a></li>
                                <li class="item"><a class="link" href="/imprensa/sala-de-imprensa/">Sala de Imprensa</a></li>
                                <li class="item"><a class="link" href="/spnoticias/expediente/">Expediente</a></li>
                            </ul>
                        </li>
                        <li class="item"><a href="/conhecasp">Conheça SP</a>
                                                            <ul class="sub-menu">
                                <li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/parques-e-reservas-naturais/">Parques e Reservas Naturais</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/praias-e-estancias/">Praias e Estâncias</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/historia/">História</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/nossa-gente/">Nossa Gente</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/museus/">Museus</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/monumentos/">Monumentos</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/teatros/">Teatros</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/artesanato/">Artesanato</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/musica/">Música</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/pontos-turisticos/">Pontos Turísticos</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/festas-e-festivais/">Festas e Festivais</a></li>                                </ul>
                                                    </li>
                        <li class="item spec"><a href="/acoes-governo">Ações de Governo</a></li>
                        <li class="item"><a href="/orgaos-e-entidades">Órgãos e Entidades</a>
                                                            <ul class="sub-menu">
                                <li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/governador/">Governador</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/vice-governador/">Vice-governador</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/fussesp/">Fussesp</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/secretarias/">Secretarias</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/empresas/">Empresas</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/autarquias/">Autarquias</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/fundacoes/">Fundações</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/poder-publico/">Poder Público</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/prefeituras-paulistas/">Prefeituras Paulistas</a></li>                                </ul>
                                                    </li>
                        <li class="item"><a href="/fale-conosco">Fale Conosco</a>
                                                            <ul class="sub-menu">
                                                                    <li class="item item-parent"><a class="link" href="http://www.saopaulo.sp.gov.br/fale-conosco/telefones-uteis/">Telefones Úteis</a></li>
                                                                    <li class="item item-parent"><a class="link" href="http://www.saopaulo.sp.gov.br/fale-conosco/comunicar-erros/">Comunicar erros</a></li>
                                                                </ul>
                                                    </li>
                    </ul>

                    <div class="translate-links mobile-only">
                        <ul class="menu">
                            <li class="item"><a href="/">Português</a></li>
                            <li class="item"><a href="/en/">English</a></li>
                            <li class="item"><a href="/es/">Espanhol</a></li>
                        </ul>
                    </div>
                </div>

            </nav>
            <form id="form-search" class="navbar-form form form-search" role="search" method="get" action="/">
                <fieldset>
                    <legend class="sr-only">Formulário de Busca</legend>
                    <input class="input" id="busca" name="s" aria-required="true" placeholder="Digite sua pesquisa" type="text">
                    <button type="submit" class="btn"><i class="ico-header-search"></i>Buscar</button>
                </fieldset>
            </form>
        </div>
        <div class="row">
            <nav class="subnav">
    <ul class="menu">
        <li class="item item-title"><a href="/spnoticias/">SP Notícias</a></li>
        <li class="item"><a href="/spnoticias/ultimas-noticias/">Últimas Notícias</a></li>
        <li class="item item-parent">
            <a class="link">+ Multimídia</a>
            <ul class="sub-menu">
                <li class="item"><a class="link" href="/spnoticias/multimidia/fotos">Fotos</a></li>
                <li class="item"><a class="link" href="/spnoticias/multimidia/videos">Vídeos</a></li>
                <li class="item"><a class="link" href="/spnoticias/multimidia/audios">Áudios</a></li>
                <li class="item"><a class="link" href="/spnoticias/multimidia/infograficos">Infográficos</a></li>
            </ul>
        </li>
        <li class="item"><a href="/spnoticias/especiais/">Especiais</a></li>
        <li class="item"><a href="/sala-de-imprensa/">Sala de Imprensa</a></li>
        <li class="item"><a href="/spnoticias/expediente/">Expediente</a></li>
    </ul>
</nav>
        </div>
    </header>


<main role="main">
    <div class="container">
        <div class="row">
        <nav class="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.saopaulo.sp.gov.br/" rel="v:url" property="v:title">Página Inicial</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.saopaulo.sp.gov.br/spnoticias/" rel="v:url" property="v:title">SP Notícias</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.saopaulo.sp.gov.br/spnoticias/ultimas-noticias/" rel="v:url" property="v:title">Últimas Notícias</a> / <span class="breadcrumb_last">Agronegócios: desafios ao longo do caminho</span></span></span></span></span></nav>
            <!-- Content -->
            <div id="conteudo" class="content">

                    
                        <aside class="sidebar">
                                                                <div class="lastnews">
                                        <h2 class="title">últimas notícias</h2>
                                        <ul class="list">
                                                                                            <li class="item">
                                                    <div class="meta-dados">
                                                        <!-- Date -->
                                                        <span class="date">19/02/2017 - 12h16</span>
                                                    </div>
                                                    <h3 class="desc">
                                                        <a class="link" href="http://www.saopaulo.sp.gov.br/spnoticias/ipva-2a-parcela-dos-veiculos-com-placa-final-7-vence-nesta-segunda/">IPVA: 2ª parcela dos veículos com placa final 8 vence nesta segunda</a>
                                                    </h3>
                                                </li>
                                                                                            <li class="item">
                                                    <div class="meta-dados">
                                                        <!-- Date -->
                                                        <span class="date">19/02/2017 - 10h42</span>
                                                    </div>
                                                    <h3 class="desc">
                                                        <a class="link" href="http://www.saopaulo.sp.gov.br/spnoticias/ultimas-noticias/agronegocios-desafios-ao-longo-do-caminho/">Agronegócios: desafios ao longo do caminho</a>
                                                    </h3>
                                                </li>
                                                                                            <li class="item">
                                                    <div class="meta-dados">
                                                        <!-- Date -->
                                                        <span class="date">19/02/2017 - 9h03</span>
                                                    </div>
                                                    <h3 class="desc">
                                                        <a class="link" href="http://www.saopaulo.sp.gov.br/spnoticias/governo-de-sp-promove-acoes-contra-homofobia/">Governo de SP promove ações contra a homofobia</a>
                                                    </h3>
                                                </li>
                                                                                            <li class="item">
                                                    <div class="meta-dados">
                                                        <!-- Date -->
                                                        <span class="date">18/02/2017 - 18h15</span>
                                                    </div>
                                                    <h3 class="desc">
                                                        <a class="link" href="http://www.saopaulo.sp.gov.br/spnoticias/museu-da-imagem-e-do-som-tem-pre-carnaval-especial-para-as-criancas/">Museu da Imagem e do Som tem pré-carnaval especial para as crianças</a>
                                                    </h3>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                    </aside>

                        <!-- Content -->
                        <section class="single-article post-5006850 post type-post status-publish format-standard has-post-thumbnail hentry category-agricultura category-artigos category-ciencia-e-tecnologia category-desenvolvimento category-secretaria-de-agricultura-e-abastecimento category-spnoticias category-ultimas-noticias">
                            <header class="article-header">
                                <!-- Title -->
                                <h1 class="title">Agronegócios: desafios ao longo do caminho</h1>

                                <!-- Excerpt -->
                                <p class="excerpt">Artigo do governador do Estado de São Paulo, Geraldo Alckmin, para o jornal Folha de S. Paulo</p>

                                <div class="meta">
                                    <!-- Date -->
                                                                            <span class="date">dom, 19/02/2017 - 10h42 <b>| Do Portal do Governo</b></span>
                                                                        <!-- Social Share -->
                                    <div class="social-share "><a href="mailto:" class="social-button" alt="Compartilhar via E-mail" data-social="email" data-title="Agronegócios: desafios ao longo do caminho">Enviar por e-mail</a><a href="http://www.saopaulo.sp.gov.br/spnoticias/ultimas-noticias/agronegocios-desafios-ao-longo-do-caminho/" class="social-button social-facebook" alt="Compartilhar via Facebook" data-social="facebook" data-title="Agronegócios: desafios ao longo do caminho"><i class="ico-header-facebook fa fa-facebook"></i>Facebook</a><a href="http://www.saopaulo.sp.gov.br/spnoticias/ultimas-noticias/agronegocios-desafios-ao-longo-do-caminho/" class="social-button social-twitter" alt="Compartilhar via Twitter" data-social="twitter" data-title="Agronegócios: desafios ao longo do caminho" data-hashtags=""><i class="ico-header-twitter fa fa-twitter"></i>Twitter</a></div>                                </div>
                            </header>
                            <article class="article-main">
                                <figure id="attachment_3069751" style="width: 100%;max-width: 1890px"class="wp-caption alignnone"><div class="caption-meta"><a href="http://www.saopaulo.sp.gov.br/wp-content/uploads/old/14047/69751.jpg" download class="attachment-download"><i class="fa fa-download"></i>Download</a><span class="attachment-credits">Ciete Silvério</span></div><img class="wp-image-3069751 size-full" src="http://www.saopaulo.sp.gov.br/wp-content/uploads/old/14047/69751.jpg" width="1890" height="1299" /><figcaption class="wp-caption-text">O PIB do agronegócio (23% do PIB brasileiro) deve subir 2% em 2017, evitando que o país feche o terceiro ano consecutivo sem crescer</figcaption></figure>
<p>“Da porteira para dentro a agricultura vai sempre bem”, diz o refrão nas rodas de conversa no interior. A pujança econômica das cidades do agronegócio comprova a sabedoria cabocla. Verdade também que a agricultura poderia ir muito melhor, da porteira em diante, até a mesa dos brasileiros e aos contêineres de exportação.</p>
<p>Por caminhos esburacados e pelas tributações tortuosas do Brasil, grãos e competitividade vão se perdendo. Mesmo assim, a agricultura tem sido a salvação da lavoura da combalida economia brasileira e vai repetir o feito em 2017, evitando que o país feche o terceiro ano consecutivo sem crescer.</p>
<p>O PIB do agronegócio (23% do PIB brasileiro) deve crescer 2%. Para o PIB nacional, as projeções otimistas mencionam crescimento perto de 1%. A safra de grãos vai produzir 221 milhões de toneladas em 60 milhões de hectares, crescimento de 20% em relação a 2016. Isso ajuda a produção de carnes e puxa as vendas de máquinas agrícolas.</p>
<p>Em 2017, portanto, o gigante da produção de alimentos vai rugir. Mas precisamos avançar, com infraestrutura e logística competitivas, política de seguro agrícola, simplificação tributária e trabalhista, qualificação da mão de obra, inovação, desburocratização e ações de curto prazo, como aumento e pulverização do crédito agrícola.</p>
<p>Em São Paulo, produtores e exportadores têm a melhor infraestrutura de logística e transportes do país e a mão-de-obra mais qualificada, resultado da concentração de universidades e da melhor rede de escolas técnicas (Etecs) e faculdades de tecnologia (Fatecs).</p>
<p>Neste momento, com experiência acumulada de 20 anos na área, temos em andamento os processos de concessões de mais quatro lotes de rodovias. Serão mais 3.500 quilômetros de duplicações e modernizações, cortando o Estado do nordeste ao sul e ligando o litoral sul e norte. O primeiro desses lotes traz inovação importante, a licitação internacional. A abertura dos envelopes com propostas será feita na BM&amp;F na próxima semana.</p>
<p>São Paulo é um dos estados que já possuem lei e decreto específicos para o Programa de Regularização Ambiental (PRA), adequados ecologicamente e aos quais produtores paulistas aderiram em massa ao cadastramento ambiental rural das propriedades. Além disto, criou o Programa Nascentes, que alia a conservação de recursos hídricos à proteção da biodiversidade e que só vem dando certo porque tem participação efetiva dos produtores.</p>
<p>Estamos lançando o Agrofácil São Paulo, programa ambicioso de modernização e desburocratização. O produtor terá acesso rápido, por via eletrônica, a serviços que antes teriam de ser buscados em órgãos da Secretaria de Agricultura e outras. São exemplos a emissão de guias de trânsito animal e vegetal, o licenciamento para desenvolvimento de atividades agropecuárias em áreas de até 1.000 hectares e a compra de sementes certificadas da secretaria.</p>
<p>Na área de inovação, as dimensões e a qualidade da rede paulista de pesquisas agrícolas fazem de São Paulo um grande exportador de tecnologia. Cerca de 25% das variedades de café cultivadas no país nasceram dos institutos de São Paulo. As variedades de cana desenvolvidas no Instituto Agronômico (IAC) estão nos campos de Goiás e Tocantins, do México e Angola. Cerca de 80% dos produtos agrícolas exportados por São Paulo passaram por algum processo de manufatura, o que lhes confere maior valor agregado. A média nacional é 53%.</p>
<p>Ampliar esses patamares é desafio. O agronegócio alimenta o Brasil e o mundo. Para ajudar agricultores e empreendedores a aumentar a qualidade e o valor agregado de produtos e das exportações são necessárias políticas públicas de curto, médio e longo prazos. Só assim alcançaremos um crescimento sustentável que melhore a renda, gere mais empregos e traga segurança econômica para São Paulo e o Brasil.</p>
                            </article>
                            <footer class="article-footer">
                                <!-- More Information -->
                                

                                <!-- More Knowledge -->
                                


                                <!-- Categories -->
                                <div class="categories">
                                    <span class="label">Assuntos</span> <a class="category" href="http://www.saopaulo.sp.gov.br/spnoticias/ultimas-noticias/agricultura/" alt="Veja todos os posts em Agricultura">Agricultura</a> | <a class="category" href="http://www.saopaulo.sp.gov.br/spnoticias/artigos/" alt="Veja todos os posts em Artigos">Artigos</a> | <a class="category" href="http://www.saopaulo.sp.gov.br/spnoticias/ultimas-noticias/ciencia-e-tecnologia/" alt="Veja todos os posts em Ciência e Tecnologia">Ciência e Tecnologia</a> | <a class="category" href="http://www.saopaulo.sp.gov.br/spnoticias/ultimas-noticias/desenvolvimento/" alt="Veja todos os posts em Desenvolvimento">Desenvolvimento</a> | <a class="category" href="http://www.saopaulo.sp.gov.br/spnoticias/orgaos-governamentais/secretaria-de-agricultura-e-abastecimento/" alt="Veja todos os posts em Secretaria de Agricultura e Abastecimento">Secretaria de Agricultura e Abastecimento</a> | <a class="category" href="http://www.saopaulo.sp.gov.br/spnoticias/" alt="Veja todos os posts em SP Notícias">SP Notícias</a> | <a class="category" href="http://www.saopaulo.sp.gov.br/spnoticias/ultimas-noticias/" alt="Veja todos os posts em Últimas Notícias">Últimas Notícias</a>                                </div>

                                <!-- Social Share -->
                                <div class="social-share "><h3 class="compartilhar">Compartilhe essa página</h3><a href="mailto:" class="social-button" alt="Compartilhar via E-mail" data-social="email" data-title="Agronegócios: desafios ao longo do caminho">Enviar por e-mail</a><a href="http://www.saopaulo.sp.gov.br/spnoticias/ultimas-noticias/agronegocios-desafios-ao-longo-do-caminho/" class="social-button social-facebook" alt="Compartilhar via Facebook" data-social="facebook" data-title="Agronegócios: desafios ao longo do caminho"><i class="ico-header-facebook fa fa-facebook"></i>Facebook</a><a href="http://www.saopaulo.sp.gov.br/spnoticias/ultimas-noticias/agronegocios-desafios-ao-longo-do-caminho/" class="social-button social-twitter" alt="Compartilhar via Twitter" data-social="twitter" data-title="Agronegócios: desafios ao longo do caminho" data-hashtags=""><i class="ico-header-twitter fa fa-twitter"></i>Twitter</a></div>                            </footer>
                        </section>

                    
            </div>
        </div>
    </div>
</main>
<footer class="footer container-fluid" role="contentinfo">
    <div class="row">

        <!-- Logo footer -->
        <div class="logo-footer">
            <i class="ico-gov-flag"></i>
            <a href="http://www.saopaulo.sp.gov.br" title="Governo do Estado de São Paulo" rel="home"><i class="ico-logo-governo"></i><span class="sr-only">Governo do Estado de São Paulo</span></a>
        </div>

    </div>
</footer>
<script type='text/javascript' src='http://www.saopaulo.sp.gov.br/wp-content/themes/saopaulo/build/js/scripts.slider.min.js'></script>
</div></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.saopaulo.sp.gov.br @ 2017-02-19 12:47:32 by W3 Total Cache -->