<!DOCTYPE html>
<!--[if IE 7]><html class="no-js ie7" lang="pt-BR"><![endif]-->
<!--[if IE 8]><html class="no-js ie8" lang="pt-BR"><![endif]-->
<!--[if IE 9]><html class="no-js ie9" lang="pt-BR"><![endif]-->
<html class="no-js" lang="pt-BR">
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/saopaulo/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/wp-content/themes/saopaulo/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/wp-content/themes/saopaulo/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/wp-content/themes/saopaulo/manifest.json">
    <link rel="mask-icon" href="/wp-content/themes/saopaulo/safari-pinned-tab.svg">
    <link rel="shortcut icon" href="/wp-content/themes/saopaulo/favicon.ico">
    <meta name="msapplication-config" content="/wp-content/themes/saopaulo/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <title>‘Icesp Run’ destaca atividade física na prevenção do câncer | Governo do Estado de São Paulo</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="O “Icesp Run” é uma corrida contra o câncer e pela saúde. Em 2017 a corrida acontecerá em maio, dia 21, a partir das 7h, no Complexo Exportivo do Pacaembu"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.saopaulo.sp.gov.br/spnoticias/orgaos-governamentais/secretaria-da-saude/icesp-run-prevencao-cancer/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘Icesp Run’ destaca atividade física na prevenção do câncer | Governo do Estado de São Paulo" />
<meta property="og:description" content="O “Icesp Run” é uma corrida contra o câncer e pela saúde. Em 2017 a corrida acontecerá em maio, dia 21, a partir das 7h, no Complexo Exportivo do Pacaembu" />
<meta property="og:url" content="http://www.saopaulo.sp.gov.br/spnoticias/orgaos-governamentais/secretaria-da-saude/icesp-run-prevencao-cancer/" />
<meta property="og:site_name" content="Governo do Estado de São Paulo" />
<meta property="article:publisher" content="https://www.facebook.com/pg/governodesaopaulo/" />
<meta property="article:tag" content="câncer" />
<meta property="article:tag" content="corrida" />
<meta property="article:tag" content="icesp run" />
<meta property="article:tag" content="run" />
<meta property="article:section" content="Saúde" />
<meta property="article:published_time" content="2017-04-25T08:26:48-03:00" />
<meta property="article:modified_time" content="2017-04-24T21:06:45-03:00" />
<meta property="og:updated_time" content="2017-04-24T21:06:45-03:00" />
<meta property="fb:app_id" content="1491039784453429" />
<meta property="og:image" content="http://saopaulo.sp.gov.br/wp-content/uploads/2016/12/cover.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="O “Icesp Run” é uma corrida contra o câncer e pela saúde. Em 2017 a corrida acontecerá em maio, dia 21, a partir das 7h, no Complexo Exportivo do Pacaembu" />
<meta name="twitter:title" content="‘Icesp Run’ destaca atividade física na prevenção do câncer | Governo do Estado de São Paulo" />
<meta name="twitter:site" content="@governosp" />
<meta name="twitter:image" content="http://www.saopaulo.sp.gov.br/wp-content/uploads/old/12766/63964.jpg" />
<meta name="twitter:creator" content="@governosp" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Governo do Estado de São Paulo &raquo;" href="http://www.saopaulo.sp.gov.br/feed/" />
<link rel='stylesheet' id='snack-wp-style-css'  href='http://www.saopaulo.sp.gov.br/wp-content/themes/saopaulo/build/css/main.min.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.saopaulo.sp.gov.br/wp-json/' />
<link rel='shortlink' href='http://www.saopaulo.sp.gov.br/?p=5015549' />
<link rel="alternate" type="application/json+oembed" href="http://www.saopaulo.sp.gov.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopaulo.sp.gov.br%2Fspnoticias%2Forgaos-governamentais%2Fsecretaria-da-saude%2Ficesp-run-prevencao-cancer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.saopaulo.sp.gov.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopaulo.sp.gov.br%2Fspnoticias%2Forgaos-governamentais%2Fsecretaria-da-saude%2Ficesp-run-prevencao-cancer%2F&#038;format=xml" />
<link rel="amphtml" href="http://www.saopaulo.sp.gov.br/spnoticias/orgaos-governamentais/secretaria-da-saude/icesp-run-prevencao-cancer/amp/" />
    <!-- Html5 Tags && Media Queries -->
    <!--[if lt IE 9]>
        <script src="/wp-content/themes/saopaulo/build/js/libs/html5shiv-respond.min.js"></script>
        <script src="/wp-content/themes/saopaulo/build/js/libs/polyfill/polyfill.min.js"></script>
    <![endif]-->

    <!--[if IE 8]>
        <style>
            .nav-main { width: 60%; }
            .nav-main .menu { text-align: center; display: table; width: 100%; }
            .header .menu > .item { display: table-cell; }
        </style>
    <![endif]-->

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-7743013-2', 'auto');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
        setTimeout("ga('send','event','Bounce Adjustment','Page visit 30 seconds or more')",30000);

    </script>

</head>
<body class="post-template-default single single-post postid-5015549 single-format-standard"><div class="overf">
    <a href="#conteudo" class="sr-only go-content" tabindex="1" accesskey="1">Ir para conteúdo</a>

    <!-- Header -->
    <header class="header container-fluid" role="banner">
        <div class="row header-top">
            <nav class="external-links">
                <ul class="menu">
                    <li class="item"><a href="/">Portal do Governo</a></li>
                    <li class="item"><a href="http://investe.sp.gov.br/">Investe SP</a></li>
                    <li class="item"><a href="http://www.cidadao.sp.gov.br/">Cidadão SP</a></li>
                    <li class="item"><a href="http://www.saopauloglobal.sp.gov.br/">SP Global</a></li>
                </ul>
            </nav>
            <div class="aside">
                <nav class="social-midia">
                    <ul class="menu">
                        <li class="item"><a href="https://www.facebook.com/governodesaopaulo/"><i class="ico-header-facebook"></i>facebook</a></li>
                        <li class="item"><a href="https://www.instagram.com/governosp/"><i class="ico-header-instagram"></i>instagram</a></li>
                        <li class="item"><a href="http://twitter.com/governosp/"><i class="ico-header-twitter"></i>twitter</a></li>
                        <li class="item"><a href="http://www.youtube.com/governosp/"><i class="ico-header-youtube"></i>youtube</a></li>
                        <li class="item"><a href="http://flickr.com/photos/governosp"><i class="ico-header-flickr"></i>flickr</a></li>
                    </ul>
                </nav>
                <nav class="accessibility">
                    <ul class="menu">
                        <li class="item"><button id="increase" title="Aumentar Letras"><i class="ico-accessibility-increase">Aumentar Letras</i></button></li>
                        <li class="item"><button id="decrease" title="Diminuir Letras"><i class="ico-accessibility-decrease">Diminuir Letras</i></button></li>
                        <li class="item"><button id="contrast" title="Adicionar Contraste"><i class="ico-accessibility-contrast">Adicionar Contraste</i></button></li>
                        <li class="item"><a href="/fale-conosco/comunicar-erros/" title="Comunicar Erros"><i class="ico-accessibility-error">Comunicar Erros</i></a></li>
                    </ul>
                </nav>
                <nav class="translate-links">
                    <ul class="menu">
                        <!-- <li class="item"><a href="/">Português</a></li> -->
                        <!-- <li class="item"><a href="/en/conhecasp">English</a></li> -->
                        <!-- <li class="item"><a href="/es/conhecasp">Espanhol</a></li> -->
                    </ul>
                </nav>
            </div>
        </div>
        <div class="row header-main">
            <!-- Logo -->
                            <div class="site-title">
                    <a href="http://www.saopaulo.sp.gov.br" title="Governo do Estado de São Paulo" rel="home"><i class="ico-gov-flag"></i>saopaulo.sp.gov.br</a>
                </div>
            
            <!-- Menu -->
            <nav class="nav-main">
                <div class="nav-holder">
                    <ul class="menu sc-only">
                        <li class="item"><a href="/spnoticias">SP Notícias</a></li>
                        <li class="item"><a href="/conhecasp">Conheça SP</a></li>
                        <li class="item"><a href="/acoes-governo">Ações de Governo</a></li>
                        <li class="item"><a href="/orgaos-e-entidades">Órgãos e Entidades</a></li>
                        <li class="item"><a href="/fale-conosco">Fale Conosco</a></li>
                    </ul>
                    <ul class="menu mobile-only">
                        <li class="item"><a href="/spnoticias">SP Notícias</a>
                            <ul class="sub-menu">
                                <li class="item"><a class="link" href="/spnoticias/ultimas-noticias/">Últimas Notícias</a></li>
                                <li class="item"><a class="link" href="/spnoticias/fotos/">Multimídia</a></li>
                                <li class="item"><a class="link" href="/imprensa/sala-de-imprensa/">Sala de Imprensa</a></li>
                                <li class="item"><a class="link" href="/spnoticias/expediente/">Expediente</a></li>
                            </ul>
                        </li>
                        <li class="item"><a href="/conhecasp">Conheça SP</a>
                                                            <ul class="sub-menu">
                                <li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/parques-e-reservas-naturais/">Parques e Reservas Naturais</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/praias-e-estancias/">Praias e Estâncias</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/historia/">História</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/nossa-gente/">Nossa Gente</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/museus/">Museus</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/monumentos/">Monumentos</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/teatros/">Teatros</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/artesanato/">Artesanato</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/musica/">Música</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/pontos-turisticos/">Pontos Turísticos</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/festas-e-festivais/">Festas e Festivais</a></li>                                </ul>
                                                    </li>
                        <li class="item spec"><a href="/acoes-governo">Ações de Governo</a></li>
                        <li class="item"><a href="/orgaos-e-entidades">Órgãos e Entidades</a>
                                                            <ul class="sub-menu">
                                <li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/governador/">Governador</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/vice-governador/">Vice-governador</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/fussesp/">Fussesp</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/secretarias/">Secretarias</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/empresas/">Empresas</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/autarquias/">Autarquias</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/fundacoes/">Fundações</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/poder-publico/">Poder Público</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/prefeituras-paulistas/">Prefeituras Paulistas</a></li>                                </ul>
                                                    </li>
                        <li class="item"><a href="/fale-conosco">Fale Conosco</a>
                                                            <ul class="sub-menu">
                                                                    <li class="item item-parent"><a class="link" href="http://www.saopaulo.sp.gov.br/fale-conosco/telefones-uteis/">Telefones Úteis</a></li>
                                                                    <li class="item item-parent"><a class="link" href="http://www.saopaulo.sp.gov.br/fale-conosco/comunicar-erros/">Comunicar erros</a></li>
                                                                </ul>
                                                    </li>
                    </ul>

                    <div class="translate-links mobile-only">
                        <ul class="menu">
                            <li class="item"><a href="/">Português</a></li>
                            <li class="item"><a href="/en/">English</a></li>
                            <li class="item"><a href="/es/">Espanhol</a></li>
                        </ul>
                    </div>
                </div>

            </nav>
            <form id="form-search" class="navbar-form form form-search" role="search" method="get" action="/">
                <fieldset>
                    <legend class="sr-only">Formulário de Busca</legend>
                    <input class="input" id="busca" name="s" aria-required="true" placeholder="Digite sua pesquisa" type="text">
                    <button type="submit" class="btn"><i class="ico-header-search"></i>Buscar</button>
                </fieldset>
            </form>
        </div>
        <div class="row">
            <nav class="subnav">
    <ul class="menu">
        <li class="item item-title"><a href="/spnoticias/">SP Notícias</a></li>
        <li class="item"><a href="/spnoticias/ultimas-noticias/">Últimas Notícias</a></li>
        <li class="item item-parent">
            <a class="link">+ Multimídia</a>
            <ul class="sub-menu">
                <li class="item"><a class="link" href="/spnoticias/multimidia/fotos">Fotos</a></li>
                <li class="item"><a class="link" href="/spnoticias/multimidia/videos">Vídeos</a></li>
                <li class="item"><a class="link" href="/spnoticias/multimidia/audios">Áudios</a></li>
                <li class="item"><a class="link" href="/spnoticias/multimidia/infograficos">Infográficos</a></li>
            </ul>
        </li>
        <li class="item"><a href="/spnoticias/especiais/">Especiais</a></li>
        <li class="item"><a href="/sala-de-imprensa/">Sala de Imprensa</a></li>
        <li class="item"><a href="/spnoticias/expediente/">Expediente</a></li>
    </ul>
</nav>
        </div>
    </header>


<main role="main">
    <div class="container">
        <div class="row">
        <nav class="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.saopaulo.sp.gov.br/" rel="v:url" property="v:title">Página Inicial</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.saopaulo.sp.gov.br/spnoticias/" rel="v:url" property="v:title">SP Notícias</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.saopaulo.sp.gov.br/spnoticias/orgaos-governamentais/" rel="v:url" property="v:title">Orgãos Governamentais</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.saopaulo.sp.gov.br/spnoticias/orgaos-governamentais/secretaria-da-saude/" rel="v:url" property="v:title">Secretaria da Saúde</a> / <span class="breadcrumb_last">‘Icesp Run’ destaca atividade física na prevenção do câncer</span></span></span></span></span></span></nav>
            <!-- Content -->
            <div id="conteudo" class="content">

                    
                        <aside class="sidebar">
                                                                <div class="lastnews">
                                        <h2 class="title">últimas notícias</h2>
                                        <ul class="list">
                                                                                            <li class="item">
                                                    <div class="meta-dados">
                                                        <!-- Date -->
                                                        <span class="date">25/04/2017 - 8h26</span>
                                                    </div>
                                                    <h3 class="desc">
                                                        <a class="link" href="http://www.saopaulo.sp.gov.br/spnoticias/orgaos-governamentais/secretaria-da-saude/icesp-run-prevencao-cancer/">‘Icesp Run’ destaca atividade física na prevenção do câncer</a>
                                                    </h3>
                                                </li>
                                                                                            <li class="item">
                                                    <div class="meta-dados">
                                                        <!-- Date -->
                                                        <span class="date">24/04/2017 - 19h33</span>
                                                    </div>
                                                    <h3 class="desc">
                                                        <a class="link" href="http://www.saopaulo.sp.gov.br/spnoticias/numero-de-acidentes-fatais-cai-41-nas-rodovias-paulistas/">Tiradentes: número de acidentes fatais cai 41% nas rodovias paulistas</a>
                                                    </h3>
                                                </li>
                                                                                            <li class="item">
                                                    <div class="meta-dados">
                                                        <!-- Date -->
                                                        <span class="date">24/04/2017 - 19h31</span>
                                                    </div>
                                                    <h3 class="desc">
                                                        <a class="link" href="http://www.saopaulo.sp.gov.br/spnoticias/ultimas-noticias/ultima-semana-para-se-inscrever-para-o-vestibular-unesp-meio-de-ano-2017/">Última semana para se inscrever para o Vestibular Unesp Meio de Ano 2017</a>
                                                    </h3>
                                                </li>
                                                                                            <li class="item">
                                                    <div class="meta-dados">
                                                        <!-- Date -->
                                                        <span class="date">24/04/2017 - 18h05</span>
                                                    </div>
                                                    <h3 class="desc">
                                                        <a class="link" href="http://www.saopaulo.sp.gov.br/spnoticias/vestibular-unicamp-recebe-pedidos-de-isencao-da-taxa-de-inscricao/">Vestibular Unicamp recebe pedidos de isenção da taxa de inscrição</a>
                                                    </h3>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                    </aside>

                        <!-- Content -->
                        <section class="single-article post-5015549 post type-post status-publish format-standard has-post-thumbnail hentry category-saude category-secretaria-da-saude category-ultimas-noticias tag-cancer tag-corrida tag-icesp-run tag-run">
                            <header class="article-header">
                                <!-- Title -->
                                <h1 class="title">‘Icesp Run’ destaca atividade física na prevenção do câncer</h1>

                                <!-- Excerpt -->
                                <p class="excerpt">Inscrições estão abertas para a prova beneficente que acontecerá no dia 21 de maio, no Pacaembu, na capital paulista</p>

                                <div class="meta">
                                    <!-- Date -->
                                                                            <span class="date">ter, 25/04/2017 - 8h26 <b>| Do Portal do Governo</b></span>
                                                                        <!-- Social Share -->
                                    <div class="social-share "><a href="http://www.saopaulo.sp.gov.br/spnoticias/orgaos-governamentais/secretaria-da-saude/icesp-run-prevencao-cancer/" class="social-button social-facebook" alt="Compartilhar via Facebook" data-social="facebook" data-title="‘Icesp Run’ destaca atividade física na prevenção do câncer"><i class="ico-header-facebook fa fa-facebook"></i><span>Facebook</span></a><a href="http://www.saopaulo.sp.gov.br/spnoticias/orgaos-governamentais/secretaria-da-saude/icesp-run-prevencao-cancer/" class="social-button social-twitter" alt="Compartilhar via Twitter" data-social="twitter" data-title="‘Icesp Run’ destaca atividade física na prevenção do câncer" data-hashtags=""><i class="ico-header-twitter fa fa-twitter"></i><span>Twitter</span></a><a href="http://www.saopaulo.sp.gov.brhttp://www.saopaulo.sp.gov.br/spnoticias/orgaos-governamentais/secretaria-da-saude/icesp-run-prevencao-cancer/" class="social-button social-whatsapp" alt="Compartilhar via whatsapp" data-social="whatsapp" data-hashtags="" data-title="‘Icesp Run’ destaca atividade física na prevenção do câncer"><i class="ico-header-whatsapp fa fa-whatsapp"></i><span>whatsapp</span></a><a href="mailto:" class="social-button" alt="Compartilhar via E-mail" data-social="email" data-title="‘Icesp Run’ destaca atividade física na prevenção do câncer"><i class="fa fa-envelope"></i><span>Enviar por e-mail</span></a></div>                                </div>
                            </header>
                            <article class="article-main">
                                <p>O Instituto do Câncer do Estado de São Paulo (Icesp) deu a largada para as inscrições da 3ª edição da “Icesp Run”, uma corrida e caminhada pela saúde. O evento acontecerá no dia 21 de maio, às 7h, na Praça Charles Miller, no Complexo Esportivo do Pacaembu. A expectativa é que participem 3 mil “atletas”. Para fazer a inscrição on-line clique <a href="http://corridaicesprun.org.br/">aqui</a>.</p>
<p>Assim como no ano passado, a “Icesp Run” conta com percursos de 5k e 10k para corrida e caminhada de 5k. A ideia é reunir todos os públicos, desde os mais experientes até os iniciantes. As crianças, entre 4 e 13 anos, também foram lembradas e poderão correr em baterias especiais, valendo troféu e medalhas.</p>
<p>A prova é beneficente e a verba das inscrições será integralmente revertida para a promoção de projetos de assistência, pesquisa e humanização, dentro do Icesp. É possível se inscrever on-line pelo site <a href="http://www.corridaicesprun.org.br">corridaicesprun</a>.</p>
<p>Além da prevenção de outras doenças, a atividade física regular também é medida de prevenção ao câncer. E, com os benefícios para o corpo e mente, é uma importante aliada na recuperação e reabilitação dos pacientes.</p>
                            </article>
                            <footer class="article-footer">
                                <!-- More Information -->
                                                                    <div class="more-information">
                                        <h2 class="title"></h2>                                        <div class="article-main"><p><strong>SERVIÇO</strong><br />
<em>Icesp Run</em><br />
Dia 21 de maio, às 7h<br />
Complexo Esportivo do Pacaembu (Praça Charles Miller)<br />
Inscrições no site <a href="http://www.corridaicesprun.org.br">corridaicesprun</a></p>
</div>                                    </div>
                                

                                <!-- More Knowledge -->
                                


                                <!-- Categories -->
                                <div class="categories">
                                    <span class="label">Assuntos</span> <a class="category" href="http://www.saopaulo.sp.gov.br/spnoticias/ultimas-noticias/saude/" alt="Veja todos os posts em Saúde">Saúde</a> | <a class="category" href="http://www.saopaulo.sp.gov.br/spnoticias/orgaos-governamentais/secretaria-da-saude/" alt="Veja todos os posts em Secretaria da Saúde">Secretaria da Saúde</a> | <a class="category" href="http://www.saopaulo.sp.gov.br/spnoticias/ultimas-noticias/" alt="Veja todos os posts em Últimas Notícias">Últimas Notícias</a>                                </div>

                                <!-- Social Share -->
                                <div class="social-share "><h3 class="compartilhar">Compartilhe essa página</h3><a href="http://www.saopaulo.sp.gov.br/spnoticias/orgaos-governamentais/secretaria-da-saude/icesp-run-prevencao-cancer/" class="social-button social-facebook" alt="Compartilhar via Facebook" data-social="facebook" data-title="‘Icesp Run’ destaca atividade física na prevenção do câncer"><i class="ico-header-facebook fa fa-facebook"></i><span>Facebook</span></a><a href="http://www.saopaulo.sp.gov.br/spnoticias/orgaos-governamentais/secretaria-da-saude/icesp-run-prevencao-cancer/" class="social-button social-twitter" alt="Compartilhar via Twitter" data-social="twitter" data-title="‘Icesp Run’ destaca atividade física na prevenção do câncer" data-hashtags=""><i class="ico-header-twitter fa fa-twitter"></i><span>Twitter</span></a><a href="http://www.saopaulo.sp.gov.brhttp://www.saopaulo.sp.gov.br/spnoticias/orgaos-governamentais/secretaria-da-saude/icesp-run-prevencao-cancer/" class="social-button social-whatsapp" alt="Compartilhar via whatsapp" data-social="whatsapp" data-hashtags="" data-title="‘Icesp Run’ destaca atividade física na prevenção do câncer"><i class="ico-header-whatsapp fa fa-whatsapp"></i><span>whatsapp</span></a><a href="mailto:" class="social-button" alt="Compartilhar via E-mail" data-social="email" data-title="‘Icesp Run’ destaca atividade física na prevenção do câncer"><i class="fa fa-envelope"></i><span>Enviar por e-mail</span></a></div>                            </footer>
                        </section>

                    
            </div>
        </div>
    </div>
</main>
<footer class="footer container-fluid" role="contentinfo">
    <div class="row">

        <!-- Logo footer -->
        <div class="logo-footer">
            <i class="ico-gov-flag"></i>
            <a href="http://www.saopaulo.sp.gov.br" title="Governo do Estado de São Paulo" rel="home"><i class="ico-logo-governo"></i><span class="sr-only">Governo do Estado de São Paulo</span></a>
        </div>

    </div>
</footer>
<script type='text/javascript' src='http://www.saopaulo.sp.gov.br/wp-content/themes/saopaulo/build/js/scripts.slider.min.js'></script>
</div></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.saopaulo.sp.gov.br @ 2017-04-25 08:31:50 by W3 Total Cache -->