<!DOCTYPE html>
<!--[if IE 7]><html class="no-js ie7" lang="pt-BR"><![endif]-->
<!--[if IE 8]><html class="no-js ie8" lang="pt-BR"><![endif]-->
<!--[if IE 9]><html class="no-js ie9" lang="pt-BR"><![endif]-->
<html class="no-js" lang="pt-BR">
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/saopaulo/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/wp-content/themes/saopaulo/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/wp-content/themes/saopaulo/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/wp-content/themes/saopaulo/manifest.json">
    <link rel="mask-icon" href="/wp-content/themes/saopaulo/safari-pinned-tab.svg">
    <link rel="shortcut icon" href="/wp-content/themes/saopaulo/favicon.ico">
    <meta name="msapplication-config" content="/wp-content/themes/saopaulo/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <title>Alckmin assina parceria com FGV para capacitação de servidores do Estado | Governo do Estado de São Paulo</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/release/alckmin-assina-parceria-com-fgv-para-capacitacao-de-servidores-do-estado/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alckmin assina parceria com FGV para capacitação de servidores do Estado | Governo do Estado de São Paulo" />
<meta property="og:description" content="Curso atende necessidades específicas do Governo, possibilitando aos participantes o monitoramento do impacto das políticas públicas" />
<meta property="og:url" content="http://www.saopaulo.sp.gov.br/sala-de-imprensa/release/alckmin-assina-parceria-com-fgv-para-capacitacao-de-servidores-do-estado/" />
<meta property="og:site_name" content="Governo do Estado de São Paulo" />
<meta property="article:publisher" content="https://www.facebook.com/pg/governodesaopaulo/" />
<meta property="article:section" content="Releases" />
<meta property="article:published_time" content="2017-09-28T17:41:10-03:00" />
<meta property="article:modified_time" content="2017-09-28T18:48:48-03:00" />
<meta property="og:updated_time" content="2017-09-28T18:48:48-03:00" />
<meta property="fb:app_id" content="1491039784453429" />
<meta property="og:image" content="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/09/galeria1-43.jpg" />
<meta property="og:image:width" content="4000" />
<meta property="og:image:height" content="2750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Curso atende necessidades específicas do Governo, possibilitando aos participantes o monitoramento do impacto das políticas públicas" />
<meta name="twitter:title" content="Alckmin assina parceria com FGV para capacitação de servidores do Estado | Governo do Estado de São Paulo" />
<meta name="twitter:site" content="@governosp" />
<meta name="twitter:image" content="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/09/galeria1-43.jpg" />
<meta name="twitter:creator" content="@governosp" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Governo do Estado de São Paulo &raquo;" href="http://www.saopaulo.sp.gov.br/feed/" />
<link rel='stylesheet' id='snack-wp-style-css'  href='http://www.saopaulo.sp.gov.br/wp-content/themes/saopaulo/build/css/main.min.css?v=2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.saopaulo.sp.gov.br/wp-json/' />
<link rel='shortlink' href='http://www.saopaulo.sp.gov.br/?p=5038384' />
<link rel="alternate" type="application/json+oembed" href="http://www.saopaulo.sp.gov.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopaulo.sp.gov.br%2Fsala-de-imprensa%2Frelease%2Falckmin-assina-parceria-com-fgv-para-capacitacao-de-servidores-do-estado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.saopaulo.sp.gov.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopaulo.sp.gov.br%2Fsala-de-imprensa%2Frelease%2Falckmin-assina-parceria-com-fgv-para-capacitacao-de-servidores-do-estado%2F&#038;format=xml" />
<link rel="amphtml" href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/release/alckmin-assina-parceria-com-fgv-para-capacitacao-de-servidores-do-estado/amp/" />
    <!-- Html5 Tags && Media Queries -->
    <!--[if lt IE 9]>
        <script src="/wp-content/themes/saopaulo/build/js/libs/html5shiv-respond.min.js"></script>
        <script src="/wp-content/themes/saopaulo/build/js/libs/polyfill/polyfill.min.js"></script>
    <![endif]-->

    <!--[if IE 8]>
        <style>
            .nav-main { width: 60%; }
            .nav-main .menu { text-align: center; display: table; width: 100%; }
            .header .menu > .item { display: table-cell; }
        </style>
    <![endif]-->

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-7743013-2', 'auto');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
        setTimeout("ga('send','event','Bouce Adjustment','Page visit 30 seconds or more')",30000);

    </script>

</head>
<body class="post-template-default single single-post postid-5038384 single-format-standard"><div class="overf">
    <a href="#conteudo" class="sr-only go-content" tabindex="1" accesskey="1">Ir para conteúdo</a>
    <!-- Header -->
    <header class="header container-fluid" role="banner">
        <div class="row header-top">
            <nav class="external-links">
                <ul class="menu">
                    <li class="item"><a href="/">Portal do Governo</a></li>
                    <li class="item"><a href="http://investe.sp.gov.br/">Investe SP</a></li>
                    <li class="item"><a href="http://www.cidadao.sp.gov.br/">Cidadão SP</a></li>
                    <li class="item"><a href="http://www.saopauloglobal.sp.gov.br/">SP Global</a></li>
                </ul>
            </nav>
            <div class="aside">
                <nav class="social-midia">
                    <ul class="menu">
                        <li class="item"><a href="https://www.facebook.com/governodesaopaulo/"><i class="ico-header-facebook"></i>facebook</a></li>
                        <li class="item"><a href="https://www.instagram.com/governosp/"><i class="ico-header-instagram"></i>instagram</a></li>
                        <li class="item"><a href="http://twitter.com/governosp/"><i class="ico-header-twitter"></i>twitter</a></li>
                        <li class="item"><a href="http://www.youtube.com/governosp/"><i class="ico-header-youtube"></i>youtube</a></li>
                        <li class="item"><a href="http://flickr.com/photos/governosp"><i class="ico-header-flickr"></i>flickr</a></li>
                    </ul>
                </nav>
                <nav class="accessibility">
                    <ul class="menu">
                        <li class="item"><button id="increase" title="Aumentar Letras"><i class="ico-accessibility-increase">Aumentar Letras</i></button></li>
                        <li class="item"><button id="decrease" title="Diminuir Letras"><i class="ico-accessibility-decrease">Diminuir Letras</i></button></li>
                        <li class="item"><button id="contrast" title="Adicionar Contraste"><i class="ico-accessibility-contrast">Adicionar Contraste</i></button></li>
                        <li class="item"><a href="/fale-conosco/comunicar-erros/" title="Comunicar Erros"><i class="ico-accessibility-error">Comunicar Erros</i></a></li>
                    </ul>
                </nav>
                <nav class="translate-links">
                    <ul class="menu">
                        <!-- <li class="item"><a href="/">Português</a></li> -->
                        <!-- <li class="item"><a href="/en/conhecasp">English</a></li> -->
                        <!-- <li class="item"><a href="/es/conhecasp">Espanhol</a></li> -->
                    </ul>
                </nav>
            </div>
        </div>
        <div class="row header-main">
            <!-- Logo -->
                            <div class="site-title">
                    <a href="http://www.saopaulo.sp.gov.br" title="Governo do Estado de São Paulo" rel="home"><i class="ico-gov-flag"></i>saopaulo.sp.gov.br</a>
                </div>
            
            <!-- Menu -->
            <nav class="nav-main">
                <div class="nav-holder">
                    <ul class="menu sc-only">
                        <li class="item"><a href="/spnoticias">SP Notícias</a></li>
                        <li class="item"><a href="/conhecasp">Conheça SP</a></li>
                        <li class="item"><a href="/acoes-governo">Ações de Governo</a></li>
                        <li class="item"><a href="/orgaos-e-entidades">Órgãos e Entidades</a></li>
                        <li class="item"><a href="/fale-conosco">Fale Conosco</a></li>
                    </ul>
                    <ul class="menu mobile-only">
                        <li class="item"><a href="/spnoticias">SP Notícias</a>
                            <ul class="sub-menu">
                                <li class="item"><a class="link" href="/spnoticias/ultimas-noticias/">Últimas Notícias</a></li>
                                <li class="item"><a class="link" href="/spnoticias/fotos/">Multimídia</a></li>
                                <li class="item"><a class="link" href="/imprensa/sala-de-imprensa/">Sala de Imprensa</a></li>
                                <li class="item"><a class="link" href="/spnoticias/expediente/">Expediente</a></li>
                            </ul>
                        </li>
                        <li class="item"><a href="/conhecasp">Conheça SP</a>
                                                            <ul class="sub-menu">
                                <li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/parques-e-reservas-naturais/">Parques e Reservas Naturais</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/praias-e-estancias/">Praias e Estâncias</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/historia/">História</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/nossa-gente/">Nossa Gente</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/museus/">Museus</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/monumentos/">Monumentos</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/teatros/">Teatros</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/artesanato/">Artesanato</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/musica/">Música</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/pontos-turisticos/">Pontos Turísticos</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/festas-e-festivais/">Festas e Festivais</a></li>                                </ul>
                                                    </li>
                        <li class="item spec"><a href="/acoes-governo">Ações de Governo</a></li>
                        <li class="item"><a href="/orgaos-e-entidades">Órgãos e Entidades</a>
                                                            <ul class="sub-menu">
                                <li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/governador/">Governador</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/vice-governador/">Vice-governador</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/fussesp/">Fussesp</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/secretarias/">Secretarias</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/empresas/">Empresas</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/autarquias/">Autarquias</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/fundacoes/">Fundações</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/poder-publico/">Poder Público</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/prefeituras-paulistas/">Prefeituras Paulistas</a></li>                                </ul>
                                                    </li>
                        <li class="item"><a href="/fale-conosco">Fale Conosco</a>
                                                            <ul class="sub-menu">
                                                                    <li class="item item-parent"><a class="link" href="http://www.saopaulo.sp.gov.br/fale-conosco/telefones-uteis/">Telefones Úteis</a></li>
                                                                    <li class="item item-parent"><a class="link" href="http://www.saopaulo.sp.gov.br/fale-conosco/comunicar-erros/">Comunicar erros</a></li>
                                                                </ul>
                                                    </li>
                    </ul>

                    <div class="translate-links mobile-only">
                        <ul class="menu">
                            <li class="item"><a href="/">Português</a></li>
                            <li class="item"><a href="/en/">English</a></li>
                            <li class="item"><a href="/es/">Espanhol</a></li>
                        </ul>
                    </div>
                </div>

            </nav>
            <form id="form-search" class="navbar-form form form-search" role="search" method="get" action="/">
                <fieldset>
                    <legend class="sr-only">Formulário de Busca</legend>
                    <input class="input" id="busca" name="s" aria-required="true" placeholder="Digite sua pesquisa" type="text">
                    <button type="submit" class="btn"><i class="ico-header-search"></i>Buscar</button>
                </fieldset>
            </form>
        </div>
        <div class="row">
            <nav class="subnav">
    <ul class="menu">
        <li class="item item-title"><a href="/spnoticias/">SP Notícias</a></li>
        <li class="item"><a href="/spnoticias/ultimas-noticias/">Últimas Notícias</a></li>
        <li class="item item-parent">
            <a class="link">+ Multimídia</a>
            <ul class="sub-menu">
                <li class="item"><a class="link" href="/spnoticias/multimidia/fotos">Fotos</a></li>
                <li class="item"><a class="link" href="/spnoticias/multimidia/videos">Vídeos</a></li>
                <li class="item"><a class="link" href="/spnoticias/multimidia/audios">Áudios</a></li>
                <li class="item"><a class="link" href="/spnoticias/multimidia/infograficos">Infográficos</a></li>
            </ul>
        </li>
        <li class="item"><a href="/spnoticias/especiais/">Especiais</a></li>
        <li class="item"><a href="/sala-de-imprensa/">Sala de Imprensa</a></li>
        <li class="item"><a href="http://blogdasecom.sp.gov.br/">Blog da Secom</a></li>
        <li class="item"><a href="/campanhas/">Campanhas</a></li>
                        <li class="item"><a href="/spnoticias/expediente/">Expediente</a></li>
    </ul>
</nav>
        </div>
    </header>


<main role="main">
    <div class="container">
        <div class="row">
        <nav class="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.saopaulo.sp.gov.br/" rel="v:url" property="v:title">Página Inicial</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/" rel="v:url" property="v:title">Sala de Imprensa</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/release/" rel="v:url" property="v:title">Releases</a> / <span class="breadcrumb_last">Alckmin assina parceria com FGV para capacitação de servidores do Estado</span></span></span></span></span></nav>
            <!-- Content -->
            <div id="conteudo" class="content">

                    
                        <aside class="sidebar">
                                                                <div class="lastnews">
                                        <h2 class="title">últimas notícias</h2>
                                        <ul class="list">
                                                                                            <li class="item">
                                                    <div class="meta-dados">
                                                        <!-- Date -->
                                                        <span class="date">28/09/2017 - 18h26</span>
                                                    </div>
                                                    <h3 class="desc">
                                                        <a class="link" href="http://www.saopaulo.sp.gov.br/spnoticias/ultimas-noticias/sabesp-vai-investir-mais-de-r-1-bilhao-em-itaquaquecetuba/">Sabesp vai investir mais de R$ 1 bilhão em Itaquaquecetuba</a>
                                                    </h3>
                                                </li>
                                                                                            <li class="item">
                                                    <div class="meta-dados">
                                                        <!-- Date -->
                                                        <span class="date">28/09/2017 - 16h36</span>
                                                    </div>
                                                    <h3 class="desc">
                                                        <a class="link" href="http://www.saopaulo.sp.gov.br/spnoticias/ultimas-noticias/agricultura-da-10-dicas-para-manter-vida-saudavel-na-melhor-idade/">Agricultura dá 10 dicas para manter vida saudável na melhor idade</a>
                                                    </h3>
                                                </li>
                                                                                            <li class="item">
                                                    <div class="meta-dados">
                                                        <!-- Date -->
                                                        <span class="date">28/09/2017 - 14h59</span>
                                                    </div>
                                                    <h3 class="desc">
                                                        <a class="link" href="http://www.saopaulo.sp.gov.br/spnoticias/servidores-terao-aulas-de-politicas-publicas-na-fgv/">Servidores terão aulas de políticas públicas em turma exclusiva na FGV</a>
                                                    </h3>
                                                </li>
                                                                                            <li class="item">
                                                    <div class="meta-dados">
                                                        <!-- Date -->
                                                        <span class="date">28/09/2017 - 14h36</span>
                                                    </div>
                                                    <h3 class="desc">
                                                        <a class="link" href="http://www.saopaulo.sp.gov.br/spnoticias/governo-autoriza-r-97-milhoes-para-62-municipios-prioridade-e-investir-em-saude/">Governo autoriza R$ 9,7 milhões para 62 municípios; Saúde é prioridade</a>
                                                    </h3>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                    </aside>

                        <!-- Content -->
                        <section class="single-article post-5038384 post type-post status-publish format-standard has-post-thumbnail hentry category-release category-sala-de-imprensa">
                            <header class="article-header">
                                <!-- Title -->
                                <h1 class="title">Alckmin assina parceria com FGV para capacitação de servidores do Estado</h1>

                                <!-- Excerpt -->
                                <p class="excerpt">Curso atende necessidades específicas do Governo, possibilitando aos participantes o monitoramento do impacto das políticas públicas</p>

                                <div class="meta">
                                    <!-- Date -->
                                                                            <span class="date">qui, 28/09/2017 - 17h41 <b>| Do Portal do Governo</b></span>
                                                                        <!-- Social Share -->
                                    <div class="social-share "><a href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/release/alckmin-assina-parceria-com-fgv-para-capacitacao-de-servidores-do-estado/" class="social-button social-facebook" alt="Compartilhar via facebook" data-social="facebook" data-title="Alckmin assina parceria com FGV para capacitação de servidores do Estado" data-hashtags=""><i class="ico-header-facebook fa fa-facebook"></i><span>Facebook</span></a><a href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/release/alckmin-assina-parceria-com-fgv-para-capacitacao-de-servidores-do-estado/" class="social-button social-twitter" alt="Compartilhar via Twitter" data-social="twitter" data-title="Alckmin assina parceria com FGV para capacitação de servidores do Estado" data-hashtags=""><i class="ico-header-twitter fa fa-twitter"></i><span>Twitter</span></a><a href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/release/alckmin-assina-parceria-com-fgv-para-capacitacao-de-servidores-do-estado/" class="social-button social-whatsapp" alt="Compartilhar via whatsapp" data-social="whatsapp" data-hashtags="" data-title="Alckmin assina parceria com FGV para capacitação de servidores do Estado"><i class="ico-header-whatsapp fa fa-whatsapp"></i><span>whatsapp</span></a><a href="mailto:" class="social-button" alt="Compartilhar via E-mail" data-social="email" data-title="Alckmin assina parceria com FGV para capacitação de servidores do Estado"><i class="fa fa-envelope"></i><span>Enviar por e-mail</span></a></div>                                </div>
                            </header>
                            <article class="article-main">
                                <p>O governador Geraldo Alckmin assinou nesta quinta-feira, 28, parceria entre o Governo do Estado, através da Secretaria de Planejamento e Gestão, e a Fundação Getúlio Vargas para promover curso de aperfeiçoamento em políticas públicas e programas sociais.</p>
<p>“Quero agradecer à Fundação Getúlio Vargas e à Escola de Economia pela oportunidade. Nossos gestores vão fazer um curso de gestão pública voltado ao monitoramento e avaliação das políticas públicas. É um ganho de qualidade maravilhoso. A GV é excelência no Brasil, uma faculdade reconhecida no mundo inteiro”, celebrou o governador Alckmin.</p>
<p>A partir do próximo dia 2 de outubro, 50 servidores do Estado participarão do Curso de Formação em Monitoramento e Avaliação (ForMA), em turma exclusiva, com foco em políticas públicas e programas sociais. A parceria tem como objetivo a capacitação de servidores públicos de diversas pastas.</p>
<p>O conteúdo é voltado a atender as necessidades específicas do Governo do Estado, possibilitando ao grupo participante melhores condições de trabalhar com métodos e indicadores para monitorar o impacto que as políticas públicas geram nos cidadãos e na sociedade.</p>
<p>“A gente tem agora uma elite de funcionários do Estado, que vamos poder treiná-los. É um curso que, ao mesmo tempo que se ensina teoricamente, eles também terão de resolver os problemas práticos e projetos específicos”, comentou o diretor da Escola de Economia da Fundação Getúlio Vargas, Yoshiaki Nakano.</p>
<p>Promovido pela Secretaria de Planejamento e Gestão (SPG), a programação do curso é destinada aos profissionais do Estado que trabalham com o monitoramento e avaliação em suas rotinas de trabalho. A turma é formada por servidores da Secretaria da Educação, Secretaria da Saúde, Iamspe, Fundação para o Desenvolvimento da Educação, Fundação Casa, Polícia Técnico-Científica, Secretaria da Cultura e a SPG.</p>
<p>Para o secretário de Planejamento e Gestão, Marcos Monteiro, esta é uma excelente oportunidade para os servidores.</p>
<p>“Temos uma enorme expectativa com relação aos resultados deste trabalho e vamos buscar condições para aproveitarmos da melhor maneira possível os resultados desta ação”, comentou Marcos Monteiro.</p>
<p>Para cada tema e área de atuação haverá um grupo de até cinco servidores, representantes da Coordenadoria de Planejamento, Gestão e Avaliação, Coordenadoria de Orçamento e dos setoriais, que desenvolverão as atividades do curso sempre sob a perspectiva de seu tema real do Governo.</p>
<p>A carga horária é de 114 horas e as aulas serão ministradas por membros da FGV/EESP Clear e professores convidados.</p>
<p>Ao final do curso, serão selecionados alguns trabalhos para serem premiados em cerimônia solene de entrega de certificados.</p>
<p><em>Assessoria de Imprensa<br />
</em><em style="font-size: 1rem;">Secretaria de Planejamento e Gestão<br />
</em><em>(11) 3320-4767</em></p>
                            </article>
                            <footer class="article-footer">
                                <!-- More Information -->
                                

                                <!-- More Knowledge -->
                                


                                <!-- Categories -->
                                <div class="categories">
                                    <span class="label">Assuntos</span> <a class="category" href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/release/" alt="Veja todos os posts em Releases">Releases</a> | <a class="category" href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/" alt="Veja todos os posts em Sala de Imprensa">Sala de Imprensa</a>                                </div>

                                <!-- Social Share -->
                                <div class="social-share "><h3 class="compartilhar">Compartilhe essa página</h3><a href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/release/alckmin-assina-parceria-com-fgv-para-capacitacao-de-servidores-do-estado/" class="social-button social-facebook" alt="Compartilhar via facebook" data-social="facebook" data-title="Alckmin assina parceria com FGV para capacitação de servidores do Estado" data-hashtags=""><i class="ico-header-facebook fa fa-facebook"></i><span>Facebook</span></a><a href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/release/alckmin-assina-parceria-com-fgv-para-capacitacao-de-servidores-do-estado/" class="social-button social-twitter" alt="Compartilhar via Twitter" data-social="twitter" data-title="Alckmin assina parceria com FGV para capacitação de servidores do Estado" data-hashtags=""><i class="ico-header-twitter fa fa-twitter"></i><span>Twitter</span></a><a href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/release/alckmin-assina-parceria-com-fgv-para-capacitacao-de-servidores-do-estado/" class="social-button social-whatsapp" alt="Compartilhar via whatsapp" data-social="whatsapp" data-hashtags="" data-title="Alckmin assina parceria com FGV para capacitação de servidores do Estado"><i class="ico-header-whatsapp fa fa-whatsapp"></i><span>whatsapp</span></a><a href="mailto:" class="social-button" alt="Compartilhar via E-mail" data-social="email" data-title="Alckmin assina parceria com FGV para capacitação de servidores do Estado"><i class="fa fa-envelope"></i><span>Enviar por e-mail</span></a></div>                            </footer>
                        </section>

                    
            </div>
        </div>
    </div>
</main>
<footer class="footer container-fluid" role="contentinfo">
    <div class="row">

        <!-- Logo footer -->
        <div class="logo-footer">
            <i class="ico-gov-flag"></i>
            <a href="http://www.saopaulo.sp.gov.br" title="Governo do Estado de São Paulo" rel="home"><i class="ico-logo-governo"></i><span class="sr-only">Governo do Estado de São Paulo</span></a>
        </div>

    </div>
</footer>
<script type='text/javascript' src='http://www.saopaulo.sp.gov.br/wp-content/themes/saopaulo/build/js/scripts.slider.min.js'></script>
</div></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.saopaulo.sp.gov.br @ 2017-09-28 18:51:10 by W3 Total Cache -->