<!DOCTYPE html>
<!--[if IE 7]><html class="no-js ie7" lang="pt-BR"><![endif]-->
<!--[if IE 8]><html class="no-js ie8" lang="pt-BR"><![endif]-->
<!--[if IE 9]><html class="no-js ie9" lang="pt-BR"><![endif]-->
<html class="no-js" lang="pt-BR">
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/saopaulo/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/wp-content/themes/saopaulo/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/wp-content/themes/saopaulo/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/wp-content/themes/saopaulo/manifest.json">
    <link rel="mask-icon" href="/wp-content/themes/saopaulo/safari-pinned-tab.svg">
    <link rel="shortcut icon" href="/wp-content/themes/saopaulo/favicon.ico">
    <meta name="msapplication-config" content="/wp-content/themes/saopaulo/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <title>Alckmin acompanha lançamento de últimas vigas na Linha 13-Jade | Governo do Estado de São Paulo</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/fotos-sala-de-imprensa/alckmin-acompanha-lancamento-de-ultimas-vigas-na-linha-13-jade/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alckmin acompanha lançamento de últimas vigas na Linha 13-Jade | Governo do Estado de São Paulo" />
<meta property="og:description" content="Trecho de 7,9 quilômetros em elevado da linha que ligará São Paulo ao Aeroporto de Guarulhos foi estruturado sobre 764 vigas pré-moldadas" />
<meta property="og:url" content="http://www.saopaulo.sp.gov.br/sala-de-imprensa/fotos-sala-de-imprensa/alckmin-acompanha-lancamento-de-ultimas-vigas-na-linha-13-jade/" />
<meta property="og:site_name" content="Governo do Estado de São Paulo" />
<meta property="article:publisher" content="https://www.facebook.com/pg/governodesaopaulo/" />
<meta property="article:section" content="Fotos" />
<meta property="article:published_time" content="2017-12-07T14:44:32-02:00" />
<meta property="article:modified_time" content="2017-12-07T15:19:10-02:00" />
<meta property="og:updated_time" content="2017-12-07T15:19:10-02:00" />
<meta property="fb:app_id" content="1491039784453429" />
<meta property="og:image" content="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria1-11.jpg" />
<meta property="og:image:width" content="4000" />
<meta property="og:image:height" content="2750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Trecho de 7,9 quilômetros em elevado da linha que ligará São Paulo ao Aeroporto de Guarulhos foi estruturado sobre 764 vigas pré-moldadas" />
<meta name="twitter:title" content="Alckmin acompanha lançamento de últimas vigas na Linha 13-Jade | Governo do Estado de São Paulo" />
<meta name="twitter:site" content="@governosp" />
<meta name="twitter:image" content="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria1-11.jpg" />
<meta name="twitter:creator" content="@governosp" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.saopaulo.sp.gov.br\/","name":"Governo do Estado de S\u00e3o Paulo","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.saopaulo.sp.gov.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.saopaulo.sp.gov.br\/sala-de-imprensa\/fotos-sala-de-imprensa\/alckmin-acompanha-lancamento-de-ultimas-vigas-na-linha-13-jade\/","sameAs":["https:\/\/www.facebook.com\/pg\/governodesaopaulo\/","https:\/\/www.instagram.com\/governosp\/","https:\/\/www.linkedin.com\/company\/1159737?trk=vsrp_companies_res_name&trkInfo=VSRPsearchId:391749121480942617315,VSRPtargetId:1159737,VSRPcmpt:primary","http:\/\/www.youtube.com\/governosp\/","https:\/\/twitter.com\/governosp"],"@id":"#organization","name":"Governo do Estado de S\u00e3o Paulo","logo":"http:\/\/www.saopaulo.sp.gov.br\/wp-content\/uploads\/2016\/12\/avatar.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Governo do Estado de São Paulo &raquo;" href="http://www.saopaulo.sp.gov.br/feed/" />
<link rel='stylesheet' id='snack-wp-style-css'  href='http://www.saopaulo.sp.gov.br/wp-content/themes/saopaulo/build/css/main.min.css?v=12' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.saopaulo.sp.gov.br/wp-json/' />
<link rel='shortlink' href='http://www.saopaulo.sp.gov.br/?p=5046577' />
<link rel="alternate" type="application/json+oembed" href="http://www.saopaulo.sp.gov.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopaulo.sp.gov.br%2Fsala-de-imprensa%2Ffotos-sala-de-imprensa%2Falckmin-acompanha-lancamento-de-ultimas-vigas-na-linha-13-jade%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.saopaulo.sp.gov.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopaulo.sp.gov.br%2Fsala-de-imprensa%2Ffotos-sala-de-imprensa%2Falckmin-acompanha-lancamento-de-ultimas-vigas-na-linha-13-jade%2F&#038;format=xml" />
<link rel="amphtml" href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/fotos-sala-de-imprensa/alckmin-acompanha-lancamento-de-ultimas-vigas-na-linha-13-jade/amp/" />
    <!-- Html5 Tags && Media Queries -->
    <!--[if lt IE 9]>
        <script src="/wp-content/themes/saopaulo/build/js/libs/html5shiv-respond.min.js"></script>
        <script src="/wp-content/themes/saopaulo/build/js/libs/polyfill/polyfill.min.js"></script>
    <![endif]-->

    <!--[if IE 8]>
        <style>
            .nav-main { width: 60%; }
            .nav-main .menu { text-align: center; display: table; width: 100%; }
            .header .menu > .item { display: table-cell; }
        </style>
    <![endif]-->

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-7743013-2', 'auto');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
        setTimeout("ga('send','event','Bouce Adjustment','Page visit 30 seconds or more')",30000);

    </script>

</head>
<body class="post-template-default single single-post postid-5046577 single-format-standard"><div class="overf">
    <a href="#conteudo" class="sr-only go-content" tabindex="1" accesskey="1">Ir para conteúdo</a>
    <!-- Header -->
    <header class="header container-fluid" role="banner">
        <div class="row header-top">
            <nav class="external-links">
                <ul class="menu">
                    <li class="item"><a href="/">Portal do Governo</a></li>
                    <li class="item"><a href="http://www.investe.sp.gov.br/">Investe SP</a></li>
                    <li class="item"><a href="http://www.cidadao.sp.gov.br/">Cidadão SP</a></li>
                    <li class="item"><a href="http://www.saopauloglobal.sp.gov.br/">SP Global</a></li>
                </ul>
            </nav>
            <div class="aside">
                <nav class="social-midia">
                    <ul class="menu">
                        <li class="item"><a href="https://www.facebook.com/governodesaopaulo/"><i class="ico-header-facebook"></i>facebook</a></li>
                        <li class="item"><a href="https://www.instagram.com/governosp/"><i class="ico-header-instagram"></i>instagram</a></li>
                        <li class="item"><a href="http://twitter.com/governosp/"><i class="ico-header-twitter"></i>twitter</a></li>
                        <li class="item"><a href="http://www.youtube.com/governosp/"><i class="ico-header-youtube"></i>youtube</a></li>
                        <li class="item"><a href="http://flickr.com/photos/governosp"><i class="ico-header-flickr"></i>flickr</a></li>
                    </ul>
                </nav>
                <nav class="accessibility">
                    <ul class="menu">
                        <li class="item"><button id="increase" title="Aumentar Letras"><i class="ico-accessibility-increase">Aumentar Letras</i></button></li>
                        <li class="item"><button id="decrease" title="Diminuir Letras"><i class="ico-accessibility-decrease">Diminuir Letras</i></button></li>
                        <li class="item"><button id="contrast" title="Adicionar Contraste"><i class="ico-accessibility-contrast">Adicionar Contraste</i></button></li>
                        <li class="item"><a href="/fale-conosco/comunicar-erros/" title="Comunicar Erros"><i class="ico-accessibility-error">Comunicar Erros</i></a></li>
                    </ul>
                </nav>
                <nav class="translate-links">
                    <ul class="menu">
                        <!-- <li class="item"><a href="/">Português</a></li> -->
                        <!-- <li class="item"><a href="/en/conhecasp">English</a></li> -->
                        <!-- <li class="item"><a href="/es/conhecasp">Espanhol</a></li> -->
                    </ul>
                </nav>
            </div>
        </div>
        <div class="row header-main">
            <!-- Logo -->
                            <div class="site-title">
                    <a href="http://www.saopaulo.sp.gov.br" title="Governo do Estado de São Paulo" rel="home"><i class="ico-gov-flag"></i>saopaulo.sp.gov.br</a>
                </div>
            
            <!-- Menu -->
            <nav class="nav-main">
                <div class="nav-holder">
                    <ul class="menu sc-only">
                        <li class="item"><a href="/spnoticias">SP Notícias</a></li>
                        <li class="item"><a href="/conhecasp">Conheça SP</a></li>
                        <li class="item"><a href="/acoes-governo">Ações de Governo</a></li>
                        <li class="item"><a href="/orgaos-e-entidades">Órgãos e Entidades</a></li>
                        <li class="item"><a href="/fale-conosco">Fale Conosco</a></li>
                    </ul>
                    <ul class="menu mobile-only">
                        <li class="item"><a href="/spnoticias">SP Notícias</a>
                            <ul class="sub-menu">
                                <li class="item"><a class="link" href="/spnoticias/ultimas-noticias/">Últimas Notícias</a></li>
                                <li class="item"><a class="link" href="/spnoticias/fotos/">Multimídia</a></li>
                                <li class="item"><a class="link" href="/imprensa/sala-de-imprensa/">Sala de Imprensa</a></li>
                                <li class="item"><a class="link" href="/spnoticias/expediente/">Expediente</a></li>
                            </ul>
                        </li>
                        <li class="item"><a href="/conhecasp">Conheça SP</a>
                                                            <ul class="sub-menu">
                                <li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/parques-e-reservas-naturais/">Parques e Reservas Naturais</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/praias-e-estancias/">Praias e Estâncias</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/historia/">História</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/nossa-gente/">Nossa Gente</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/museus/">Museus</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/monumentos/">Monumentos</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/teatros/">Teatros</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/artesanato/">Artesanato</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/musica/">Música</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/pontos-turisticos/">Pontos Turísticos</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/conhecasp/festas-e-festivais/">Festas e Festivais</a></li>                                </ul>
                                                    </li>
                        <li class="item spec"><a href="/acoes-governo">Ações de Governo</a></li>
                        <li class="item"><a href="/orgaos-e-entidades">Órgãos e Entidades</a>
                                                            <ul class="sub-menu">
                                <li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/governador/">Governador</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/vice-governador/">Vice-governador</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/fussesp/">Fussesp</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/secretarias/">Secretarias</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/empresas/">Empresas</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/autarquias/">Autarquias</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/fundacoes/">Fundações</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/poder-publico/">Poder Público</a></li><li class="item"><a class="link" href="http://www.saopaulo.sp.gov.br/orgaos-e-entidades/prefeituras-paulistas/">Prefeituras Paulistas</a></li>                                </ul>
                                                    </li>
                        <li class="item"><a href="/fale-conosco">Fale Conosco</a>
                                                            <ul class="sub-menu">
                                                                    <li class="item item-parent"><a class="link" href="http://www.saopaulo.sp.gov.br/fale-conosco/telefones-uteis/">Telefones Úteis</a></li>
                                                                    <li class="item item-parent"><a class="link" href="http://www.saopaulo.sp.gov.br/fale-conosco/comunicar-erros/">Comunicar erros</a></li>
                                                                </ul>
                                                    </li>
                    </ul>

                    <div class="translate-links mobile-only">
                        <ul class="menu">
                            <li class="item"><a href="/">Português</a></li>
                            <li class="item"><a href="/en/">English</a></li>
                            <li class="item"><a href="/es/">Espanhol</a></li>
                        </ul>
                    </div>
                </div>

            </nav>
            <form id="form-search" class="navbar-form form form-search" role="search" method="get" action="/">
                <fieldset>
                    <legend class="sr-only">Formulário de Busca</legend>
                    <input class="input" id="busca" name="s" aria-required="true" placeholder="Digite sua pesquisa" type="text">
                    <button type="submit" class="btn"><i class="ico-header-search"></i>Buscar</button>
                </fieldset>
            </form>
        </div>
        <div class="row">
            <nav class="subnav">
    <ul class="menu">
        <li class="item item-title"><a href="/spnoticias/">SP Notícias</a></li>
        <li class="item"><a href="/spnoticias/ultimas-noticias/">Últimas Notícias</a></li>
        <li class="item item-parent">
            <a class="link">+ Multimídia</a>
            <ul class="sub-menu">
                <li class="item"><a class="link" href="/spnoticias/multimidia/fotos">Fotos</a></li>
                <li class="item"><a class="link" href="/spnoticias/multimidia/videos">Vídeos</a></li>
                <li class="item"><a class="link" href="/spnoticias/multimidia/audios">Áudios</a></li>
                <li class="item"><a class="link" href="/spnoticias/multimidia/infograficos">Infográficos</a></li>
            </ul>
        </li>
        <li class="item"><a href="/spnoticias/especiais/">Especiais</a></li>
        <li class="item"><a href="/sala-de-imprensa/">Sala de Imprensa</a></li>
        <li class="item"><a href="http://blogdasecom.sp.gov.br/">Blog da Secom</a></li>
        <li class="item"><a href="/campanhas/">Campanhas</a></li>
                        <li class="item"><a href="/spnoticias/expediente/">Expediente</a></li>
    </ul>
</nav>
        </div>
    </header>
<main role="main">
    <div class="container">
        <div class="row">
        <nav class="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.saopaulo.sp.gov.br/" rel="v:url" property="v:title">Página Inicial</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/" rel="v:url" property="v:title">Sala de Imprensa</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/fotos-sala-de-imprensa/" rel="v:url" property="v:title">Fotos</a> / <span class="breadcrumb_last">Alckmin acompanha lançamento de últimas vigas na Linha 13-Jade</span></span></span></span></span></nav>
            <!-- Content -->
            <div id="conteudo" class="content">

                    
                        <aside class="sidebar">
                                                                <div class="lastnews">
                                        <h2 class="title">últimas notícias</h2>
                                        <ul class="list">
                                                                                            <li class="item">
                                                    <div class="meta-dados">
                                                        <!-- Date -->
                                                        <span class="date">07/12/2017 - 14h59</span>
                                                    </div>
                                                    <h3 class="desc">
                                                        <a class="link" href="http://www.saopaulo.sp.gov.br/spnoticias/ultimas-noticias/governador-nomeia-novos-medicos-para-centro-de-referencia-do-idoso/">Governador nomeia novos médicos para Centro de Referência do Idoso</a>
                                                    </h3>
                                                </li>
                                                                                            <li class="item">
                                                    <div class="meta-dados">
                                                        <!-- Date -->
                                                        <span class="date">07/12/2017 - 14h07</span>
                                                    </div>
                                                    <h3 class="desc">
                                                        <a class="link" href="http://www.saopaulo.sp.gov.br/spnoticias/osusp-encerra-temporada-com-concerto-dedicado-universidade/">Osusp termina temporada com concerto dedicado à Universidade</a>
                                                    </h3>
                                                </li>
                                                                                            <li class="item">
                                                    <div class="meta-dados">
                                                        <!-- Date -->
                                                        <span class="date">07/12/2017 - 12h11</span>
                                                    </div>
                                                    <h3 class="desc">
                                                        <a class="link" href="http://www.saopaulo.sp.gov.br/spnoticias/ultimas-noticias/implantacao-das-ultimas-vigas-da-linha-13-jade-tem-inicio/">Implantação das últimas vigas da Linha 13-Jade tem início</a>
                                                    </h3>
                                                </li>
                                                                                            <li class="item">
                                                    <div class="meta-dados">
                                                        <!-- Date -->
                                                        <span class="date">07/12/2017 - 11h34</span>
                                                    </div>
                                                    <h3 class="desc">
                                                        <a class="link" href="http://www.saopaulo.sp.gov.br/spnoticias/pesquisa-on-line-permite-localizar-bens-do-patrimonio-historico-e-cultural/">Pesquisa on-line permite localizar bens do patrimônio histórico e cultural</a>
                                                    </h3>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                    </aside>

                        <!-- Content -->
                        <section class="single-article post-5046577 post type-post status-publish format-standard has-post-thumbnail hentry category-fotos-sala-de-imprensa category-sala-de-imprensa">
                            <header class="article-header">
                                <!-- Title -->
                                <h1 class="title">Alckmin acompanha lançamento de últimas vigas na Linha 13-Jade</h1>

                                <!-- Excerpt -->
                                <p class="excerpt">Trecho de 7,9 quilômetros em elevado da linha que ligará São Paulo ao Aeroporto de Guarulhos foi estruturado sobre 764 vigas pré-moldadas</p>

                                <div class="meta">
                                    <!-- Date -->
                                                                            <span class="date">qui, 07/12/2017 - 14h44 <b>| Do Portal do Governo</b></span>
                                                                        <!-- Social Share -->
                                    <div class="social-share "><a href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/fotos-sala-de-imprensa/alckmin-acompanha-lancamento-de-ultimas-vigas-na-linha-13-jade/" class="social-button social-facebook" alt="Compartilhar via facebook" data-social="facebook" data-title="Alckmin acompanha lançamento de últimas vigas na Linha 13-Jade" data-hashtags=""><i class="ico-header-facebook fa fa-facebook"></i><span>Facebook</span></a><a href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/fotos-sala-de-imprensa/alckmin-acompanha-lancamento-de-ultimas-vigas-na-linha-13-jade/" class="social-button social-twitter" alt="Compartilhar via Twitter" data-social="twitter" data-title="Alckmin acompanha lançamento de últimas vigas na Linha 13-Jade" data-hashtags=""><i class="ico-header-twitter fa fa-twitter"></i><span>Twitter</span></a><a href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/fotos-sala-de-imprensa/alckmin-acompanha-lancamento-de-ultimas-vigas-na-linha-13-jade/" class="social-button social-whatsapp" alt="Compartilhar via whatsapp" data-social="whatsapp" data-hashtags="" data-title="Alckmin acompanha lançamento de últimas vigas na Linha 13-Jade"><i class="ico-header-whatsapp fa fa-whatsapp"></i><span>whatsapp</span></a><a href="mailto:" class="social-button" alt="Compartilhar via E-mail" data-social="email" data-title="Alckmin acompanha lançamento de últimas vigas na Linha 13-Jade"><i class="fa fa-envelope"></i><span>Enviar por e-mail</span></a></div>                                </div>
                            </header>
                            <article class="article-main">
                                <div class="gallery"><div class="hidden"><div id="carousel" class="flexslider thumbs-gallery vertical"><ul class="slides"><li><img width="100" height="69" src="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria1-11-100x69.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria1-11-100x69.jpg 100w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria1-11-300x206.jpg 300w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria1-11-768x528.jpg 768w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria1-11-1024x704.jpg 1024w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria1-11-620x424.jpg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="69" src="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria5-5-100x69.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria5-5-100x69.jpg 100w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria5-5-300x206.jpg 300w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria5-5-768x528.jpg 768w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria5-5-1024x704.jpg 1024w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria5-5-620x424.jpg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="69" src="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria6-1-1-100x69.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria6-1-1-100x69.jpg 100w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria6-1-1-300x206.jpg 300w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria6-1-1-768x528.jpg 768w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria6-1-1-1024x704.jpg 1024w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria6-1-1-620x424.jpg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="69" src="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria9-1-1-100x69.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria9-1-1-100x69.jpg 100w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria9-1-1-300x206.jpg 300w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria9-1-1-768x528.jpg 768w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria9-1-1-1024x704.jpg 1024w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria9-1-1-620x424.jpg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="69" src="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria12-4-100x69.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria12-4-100x69.jpg 100w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria12-4-300x206.jpg 300w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria12-4-768x528.jpg 768w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria12-4-1024x704.jpg 1024w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria12-4-620x424.jpg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="69" src="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria2-4-100x69.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria2-4-100x69.jpg 100w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria2-4-620x424.jpg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li></ul></div><div id="slideshow" class="flexslider slide-gallery"><ul class="slides"><li><div class="caption-meta"><a href="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria1-11.jpg" download class="attachment-download"></i>Download</a><span class="attachment-credits">Gilberto Marques/A2img</span></div><img width="1024" height="704" src="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria1-11-1024x704.jpg" class="attachment-large size-large" alt="" srcset="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria1-11-1024x704.jpg 1024w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria1-11-100x69.jpg 100w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria1-11-300x206.jpg 300w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria1-11-768x528.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><div class="legend">Linha 13 &#8211; Jade, da CPTM, recebe as duas últimas vigas </div></li><li><div class="caption-meta"><a href="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria5-5.jpg" download class="attachment-download"></i>Download</a><span class="attachment-credits">Gilberto Marques/A2img</span></div><img width="1024" height="704" src="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria5-5-1024x704.jpg" class="attachment-large size-large" alt="" srcset="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria5-5-1024x704.jpg 1024w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria5-5-100x69.jpg 100w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria5-5-300x206.jpg 300w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria5-5-768x528.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><div class="legend">Governador Alckmin assistiu o içamento das vigas </div></li><li><div class="caption-meta"><a href="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria6-1-1.jpg" download class="attachment-download"></i>Download</a><span class="attachment-credits">Gilberto Marques/A2img</span></div><img width="1024" height="704" src="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria6-1-1-1024x704.jpg" class="attachment-large size-large" alt="" srcset="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria6-1-1-1024x704.jpg 1024w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria6-1-1-100x69.jpg 100w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria6-1-1-300x206.jpg 300w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria6-1-1-768x528.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><div class="legend">Nova ferrovia chegará até o aeroporto de Cumbica</div></li><li><div class="caption-meta"><a href="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria9-1-1.jpg" download class="attachment-download"></i>Download</a><span class="attachment-credits">Gilberto Marques/A2img</span></div><img width="1024" height="704" src="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria9-1-1-1024x704.jpg" class="attachment-large size-large" alt="" srcset="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria9-1-1-1024x704.jpg 1024w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria9-1-1-100x69.jpg 100w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria9-1-1-300x206.jpg 300w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria9-1-1-768x528.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><div class="legend">Quando inaugurada, Estação Cecap-Guarulhos terá passagem para terminal de ônibus</div></li><li><div class="caption-meta"><a href="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria12-4.jpg" download class="attachment-download"></i>Download</a><span class="attachment-credits">Gilberto Marques/A2img</span></div><img width="1024" height="704" src="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria12-4-1024x704.jpg" class="attachment-large size-large" alt="" srcset="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria12-4-1024x704.jpg 1024w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria12-4-100x69.jpg 100w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria12-4-300x206.jpg 300w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria12-4-768x528.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><div class="legend">Em construção, linha Jade vai beneficiar moradores de São Paulo e Guarulhos</div></li><li><div class="caption-meta"><a href="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria2-4.jpg" download class="attachment-download"></i>Download</a><span class="attachment-credits">Gilberto Marques/A2img</span></div><img width="1024" height="683" src="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria2-4-1024x683.jpg" class="attachment-large size-large" alt="" srcset="http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria2-4-1024x683.jpg 1024w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria2-4-300x200.jpg 300w, http://www.saopaulo.sp.gov.br/wp-content/uploads/2017/12/galeria2-4-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><div class="legend">Foram utilizadas 746 vigas pré-moldadas para construção do elevado de mais de 7km</div></li></ul></div></div></div>
                            </article>
                            <footer class="article-footer">
                                <!-- More Information -->
                                

                                <!-- More Knowledge -->
                                


                                <!-- Categories -->
                                <div class="categories">
                                    <span class="label">Assuntos</span> <a class="category" href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/fotos-sala-de-imprensa/" alt="Veja todos os posts em Fotos">Fotos</a> | <a class="category" href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/" alt="Veja todos os posts em Sala de Imprensa">Sala de Imprensa</a>                                </div>

                                <!-- Social Share -->
                                <div class="social-share "><h3 class="compartilhar">Compartilhe essa página</h3><a href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/fotos-sala-de-imprensa/alckmin-acompanha-lancamento-de-ultimas-vigas-na-linha-13-jade/" class="social-button social-facebook" alt="Compartilhar via facebook" data-social="facebook" data-title="Alckmin acompanha lançamento de últimas vigas na Linha 13-Jade" data-hashtags=""><i class="ico-header-facebook fa fa-facebook"></i><span>Facebook</span></a><a href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/fotos-sala-de-imprensa/alckmin-acompanha-lancamento-de-ultimas-vigas-na-linha-13-jade/" class="social-button social-twitter" alt="Compartilhar via Twitter" data-social="twitter" data-title="Alckmin acompanha lançamento de últimas vigas na Linha 13-Jade" data-hashtags=""><i class="ico-header-twitter fa fa-twitter"></i><span>Twitter</span></a><a href="http://www.saopaulo.sp.gov.br/sala-de-imprensa/fotos-sala-de-imprensa/alckmin-acompanha-lancamento-de-ultimas-vigas-na-linha-13-jade/" class="social-button social-whatsapp" alt="Compartilhar via whatsapp" data-social="whatsapp" data-hashtags="" data-title="Alckmin acompanha lançamento de últimas vigas na Linha 13-Jade"><i class="ico-header-whatsapp fa fa-whatsapp"></i><span>whatsapp</span></a><a href="mailto:" class="social-button" alt="Compartilhar via E-mail" data-social="email" data-title="Alckmin acompanha lançamento de últimas vigas na Linha 13-Jade"><i class="fa fa-envelope"></i><span>Enviar por e-mail</span></a></div>                            </footer>
                        </section>

                    
            </div>
        </div>
    </div>
</main>
<footer class="footer container-fluid" role="contentinfo">
    <div class="row">

        <!-- Logo footer -->
        <div class="logo-footer">
            <i class="ico-gov-flag"></i>
            <a href="http://www.saopaulo.sp.gov.br" title="Governo do Estado de São Paulo" rel="home"><i class="ico-logo-governo"></i><span class="sr-only">Governo do Estado de São Paulo</span></a>
        </div>

    </div>
</footer>
<script type='text/javascript' src='http://www.saopaulo.sp.gov.br/wp-content/themes/saopaulo/build/js/scripts.slider.min.js'></script>
</div></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.saopaulo.sp.gov.br @ 2017-12-07 15:24:56 by W3 Total Cache -->